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iii  A Novelist’s Guide to Microso2 Word 

Introduc2on 
 
What’s in this manual? 
A Novelist’s Guide to Microso2 Word teaches you how to use some of the most common 
features of Word that are helpful for wriJng a novel. The manual is split into three chapters, 
with the first two designed to help you through the formaVng and ediJng phases of the wriJng 
process, and the third chapter teaching you how to save your work. Each module focuses on a 
different task you might need to complete as you write, with the goal of making the wriJng 
process less stressful. The so2ware for this manual is Microso2 Word 2023 for Macs. 
 

Who is it for? 
This manual is aimed at anyone who considers themself a novelist, whether they write in their 
free Jme or write professionally. While this manual is aimed at people who do not have much 
experience with Word, even if you are experienced you might find modules in this manual that 
make the wriJng process easier for you. 
 

How do you use it? 
The manual is split into three chapters: “FormaVng your book,” “EdiJng your book,” and 
“Saving your work.” Each chapter contains modules about different tasks you might need to 
complete using Word, from seVng your default font to adding comments or saving your work to 
your desktop. These modules can be read in any order. 
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Chapter 1: 
Forma9ng your book 
This chapter shows you how to set up different aspects of the forma?ng 
for your book, including font, line spacing, alignment and page numbers. 
Each module follows the standard forma?ng expecta5ons of most 
publishers, but you can always customize these se?ngs to how you like 
your work to be forma[ed. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

1.1 Selec5ng your font: type and size……………………………………………………. 2 
1.2 Se?ng line spacing and alignment..………………………………………………… 4 
1.3 Adding page numbers……………………………………………………………………… 6 
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1.1 Selec9ng your font: type and size 
This module shows you how to select the type and size of the font in your novel, as well as how 
to set these seVngs as default. The instrucJons follow standard formaVng of 12-point Times 
New Roman font, but you can always select your preferred font size and type as well. 
 

Font Type: 
1. Select the text whose font you want to change. 

 

 
2. Navigate to the Home tab. 

 
3. Select the Font bar and type in “Times New Roman” or your preferred font. The text 

autocompletes a2er the first few leIers. 

 
 

4. Press Enter. 

 
 

Font Size: 
1. Select the text whose font size you want to change. 

 
2. Navigate to the Home tab. 

 
3. Select the Font Size bar and type in “12” or your preferred font size. 
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4. Press Enter. 
 

 

Se?ng as Default: 
1. Select Format from the Mac menu bar.  

 
2. Select Font from the dropdown menu. A window appears. Note: You can also skip to this 

step by pressing Command+D. 
 

3. Make sure you are under the Font tab, not the Advanced tab. 
 

4. Type in Times New Roman, or your preferred font type, under Font. 
 

5. Select 12, or your preferred font size, under Size. 

  
 

6. Select Default. A new window appears. 
 

7. Select “All documents based on the Normal template.” This sets all new documents to 
these seVngs so you don’t have to reset your formaVng every Jme. You can sJll 
manually alter the font seVngs within your document by following the direcJons from 
the Font Size and Font Type secJons above. 

 
8. Select OK. 
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1.2 Se.ng line spacing and alignment 
This module shows you how to set the line spacing and alignment of your document, as well as 
how to save these seVngs as default for future documents. The instrucJons follow manuscript 
standards of double-spaced, le2-aligned text, but you can always set line spacing and alignment 
to your own preferences. 
 

Spacing: 
1. Select the text whose spacing you want to change. 

 
 

2. Navigate to the Home tab. 
 

3. Select the Line and Paragraph Spacing icon. 
 

4. Select 2.0 to set your document as double-spaced, or select your preferred line spacing. 

 
 
Final result with double spaced text: 

 

Alignment:
1. Select the text whose alignment you want to change. 
 

 
2. Navigate to the Home tab. 
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3. Select the Align LeC  icon to align all text to the le2. Align Center  is also useful 
for centering chapter Jtles. 

 
Final result with le2-aligned text: 

 

Se?ng default forma?ng: 
1. Select Format from the Mac menu bar. 

 
2. Select Paragraph from the dropdown menu. A new window appears. 

 
3. Navigate to the Indents and Spacing tab. 

 
4. Select LeC, or your preferred alignment, from the Alignment bar. 

 
 

5. Select Double, or your preferred line spacing, from the Line spacing bar. 

 
 

6. Select Set as Default. A new window opens. 
 

7. Select “All documents based on the normal template.” This means that future 
documents automaJcally have these seVngs saved. You can alter these seVngs within a 
document by following the instrucJons in the Spacing and Alignment secJons above.  
 

8. Select OK. 
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1.3 Adding page numbers 
Word allows you to add page numbers in either your header or footer. This module shows you 
how to add page numbers to the top right of your document, but you can also format page 
numbers to your own preference. 
 

1. Navigate to the Insert tab. 
 

2. Select the Page Number icon, then select the Page Number opJon from the dropdown 
menu. 

 
 

3. A new window opens. Select the posiJon and alignment of your page numbers. If you 
want page numbers in the top right corner of your document, select Top of page 
(Header) under PosiJon and Right under Alignment. 

 
 

4. Click OK to save. 

 
 
 

If your manuscript 
begins with a cover 
page, uncheck the box 
next to Show number 
on first page. If your 
manuscript begins with 
your first page of 
wriJng, check this box. 
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Chapter 2: 
Edi2ng your book 
 

This chapter shows you the tools you can use to edit your work, either as 
you write or a\er you’ve finished a first dra\. Many of these tools, such 
as adding comments and making sugges5ons, can be especially helpful 
as you collaborate with an editor or a wri5ng friend.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

2.1 Finding and replacing words……………………………………………………………. 8 
2.2 Adding comments to a document…………………………………………………. 10 
2.3 Combining separate files into one document………………………………… 12 
2.4 Making sugges5ons on a document………………………………………………. 13 
2.5 Accep5ng or rejec5ng sugges5ons on a document……………………….. 14 
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2.1 Finding and replacing words 
This module shows you how to find and replace words or phrases throughout your document. 
Word’s “find” funcJon is helpful if you want to see every instance of when you used a parJcular 
word. “Find and replace” is helpful if you want to replace a parJcular word that you use a lot 
with a new word. 
 

Finding words: 
1. Select the Search in document icon  from the top right of the ribbon. A search bar 

appears. Note: You can also reach this search bar by pressing Command+F. 
 

2. Type in the word or set of leIers that you want to find. 

 
 

Word highlights every instance of the leIers in the search bar throughout the text as you 
type them: 

 
3. Select the le2 and right arrows on the search bar to navigate between every instance of 

the word in the document. Note: You can also press Enter to navigate forward. 

 
 

4. Select the  icon to exit the finder and remove all highlighJng. 
 

Replacing words: 
1. Select Edit from the Mac menu bar. 

 
2. Hover your cursor over Find in the dropdown menu, then click Replace. A window 

appears on the side of the document. Note: You can also skip to this step by pressing 
Control+H. 
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3. Type the word you want to replace in the first text field, and type the word you want to 
replace it with in the second text field. 

 
 

4. Select either Replace or Replace All. Select Replace if you want to replace only one 
instance of this word. Select Replace All if you want to replace this word every Jme it 
appears in the document. 

 
 
 
 
Result of replacing just one instance of the word: 

 
 

 

  

Note: If the word you are 
replacing appears in other words 
(ex. If you are replacing the word 
“it” with “he,” but you use the 
word “itch” throughout your 
document) make sure to select 
Whole Word Only from the 
seVngs gear so that you only 
replace the word when it 
appears by itself. This prevents 
you from turning “itch” into 
“hetch.” 
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2.2 Adding comments to a document 
Adding comments to a document can be useful for either making notes to yourself or 
communicaJng with an editor. This module shows you how to make, edit, resolve and delete 
comments. 
 

Making a comment: 
1. Select the text you want to leave a comment on. 

 
 
 
 

2. Right click the selected text and select New Comment from the dropdown menu. Or, 
select Comments from the upper right of the ribbon, then select New. 

 

3. Type in your comment, then either press Command+Enter or press the post icon to post 
your comment 
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Edi5ng a comment 
1. Select the three dots at the top of the comment. 

 
 

2. Select Edit comment. 
 

3. Retype your comment. 
 

4. Select Save or press Command+Enter. 
 

Dele5ng or resolving a comment 
1. Select the three dots at the top of the comment. 

 
2. Select either Delete thread or Resolve thread.  

• DeleJng a comment permanently deletes the comment and any replies. 
• Resolving a comment hides the comment on the screen but keeps it in your 

comment history. This is helpful if you have made the suggested edits but sJll 
want to keep a reminder of the comment to refer back to.  
 

3. View resolved comments by selecJng Comments from the upper right of the ribbon. 

 
  

Normal 
Comment
s 

Resolved 
Comment 
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2.3 Combining separate files into one 
document 
This module shows you how to combine separate Word files into the same document. This can 
be helpful if you write the different chapters of your novel in different documents and you want 
to combine them all when you finish wriJng. 
 

1. Place your curser where you want the new file to be inserted. 

 
 

2. Navigate to the Insert tab. 
 

3. Select the dropdown arrow next to the Object icon, then select Text From File. 

 
 

4. A window opens with your files. Navigate to where you keep your files, then select the 
file you want to insert. 
 

5. Click Insert. The new file appears where your curser is in the document. 
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2.4 Making sugges9ons on a document 
This module shows you how to make suggesJons on your own or someone else’s document 
using Word’s reviewing mode. This mode is parJcularly helpful during the ediJng stage if you 
want to suggest non-permanent changes to your own or someone else’s document. See module 
2.5 to learn how to accept or reject suggesJons. 
 
Note: To learn how to add suggesJons using comments, see module 2.2 Adding comments to a 
document. 
  

1. Select the Document access mode bar from the top right of the ribbon. Note: The 
appearance of this icon changes depending on what mode you are in. If you are starJng 
in EdiJng mode, the bar looks like this: 

 
 

2. Select Reviewing from the dropdown menu. 

 
 

3. Edit the text you want to change in your document. Any new text you add appears in red 
in the document, and any text you delete appears in the sidebar as deleted. 
 
Original text: 

 
 
 
 

Text with suggesJon: 
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2.5 Accep9ng or rejec9ng sugges9ons on a 
document 
This module shows you how to either accept or reject proposed changes made in Word’s 
reviewing mode. This is especially helpful if an editor or friend leaves suggesJons on your 
document. You can choose to either accept or reject each of their changes, or to accept or 
reject all changes at once. See module 2.4 to learn how to make suggesJons on a document. 
 

Accep5ng or rejec5ng one change at a 5me: 
1. Place your cursor on the suggesJon you want to accept or reject. 

 
 
 
 

 
2. Navigate to the Review tab. 

 
3. Select the Accept icon to accept the suggesJon or select the Reject icon to reject it. 

 
 
Note: If a secJon of text was directly replaced with something else, the added words 
and deleted words appear as separate suggesJons, and they need to be accepted or 
rejected separately.  

 
 
  

This “deleted” suggesJon sJll 
needs to be accepted or 
rejected. Click anywhere on 
the suggesJon and repeat 
the above steps. 
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Accep5ng or rejec5ng all sugges5ons: 
1. Open a document with mulJple suggesJons. 
 

 
2. Navigate to the Review tab. 

 
3. Select the dropdown arrow of either the Accept or Reject icon. 

 
 

4. Select either Accept all changes or Reject all changes from the appropriate dropdown 
menu. 
 
In the document with accepted changes, all suggesJons are incorporated into the 
document: 

 
 
 
 
 
 
 
 

In the document with rejected changes, the document is returned to its original state 
before any suggesJons: 
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Chapter 3: 
Saving your work 
 

Saving your work is an important part of the wri5ng process because it 
prevents any of your hard work from being lost. This chapter shows you 
two ways of saving your work, either to your desktop or online, to 
Microso\ OneDrive. Saving to your desktop is helpful if you o\en need 
to access your work offline, while saving to OneDrive can be helpful 
because it allows you to access your work from any device. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

3.1 Saving to your desktop………………………………………………………………….. 17 
3.2 Saving to OneDrive………………………………………………………………………… 18 
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3.1 Saving to your desktop 
This module shows you how to save your wriJng to your desktop as a Word file, making it easy 
to access offline. This module also explains the different steps you need to complete when you 
save your work the first Jme.  
 

Saving the first 5me: 
1. Select File from the Mac menu bar. 

 
2. Select Save from the dropdown menu. A new window opens. Note: You can also skip to 

this step by pressing Command+S. 
 

3. Type in a descripJve name for your document in the Save As bar. 
 

 
 
 
 
 
 
 
 

4. Select Desktop — iCloud under the Where bar. Note: If you usually save to your desktop, 
this is likely the automaJc choice. 
 

5. Select Save. Your document appears as a .docx file on your desktop. 

 
 

Saving as you go: 
1. Select File from the Mac menu bar. 

 
2. Select Save from the dropdown menu. Note: You can also skip to this step by pressing 

Command+S. 
 

3. Make sure to save your work frequently as you write – you don’t want to lose any 
wriJng! Note: Word also prompts you to save your work when you quit out of an 
unsaved document. 
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3.2 Saving your work online 
This module shows you how to use Microso2 OneDrive to save your work online, allowing you 
to access your work from any device. OneDrive also allows you to autosave your work. 
 

1. Select File from the Mac menu bar. 
 

2. Select Save As… from the dropdown menu. A window opens. Note: You can also skip to 
this step by pressing Command+ShiC+S. 
 

3. Select Online LocaUons. 
 
 

 
 
 
 
 
 
 
  
4. A new window opens. Select your OneDrive account. 

 
 

5. Select Save. Your document is now saved to your OneDrive account, which you can 
access by logging in online or through the OneDrive app. 
 

6. Select the AutoSave icon from the top le2 of the ribbon so that your work saves 
automaJcally as you write. 
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Colophon 
 
This manual was made enJrely in Microso2 Word 2023 on a MacBook Air. Screenshots and 
sample text are all created by me. The typeface used throughout the body is Calibri, and the 
cover font is Century Schoolbook. The cover photo was taken by Leah Kelley and accessed 
through Pexels, and the cover was designed by me. The manual was printed and bound at 
Staples.  

 


